słaby hamulec po zdjęciu koła tylnego

Trochę stali, kabelków, gumek ... i motocykl gotowy

słaby hamulec po zdjęciu koła tylnego

Postprzez jez04 » 10.05.2019, 11:44

Witam wszystkich
W wyniku konieczności zmiany tylnej opony wyjmowałem koło. Po jego zamontowaniu tylny hamulec okazuje się być kompletnie nieskuteczny-hamuje ledwo, ledwo. Kombinowałem z ustawianiem tylnego koła i nic to nie zmieniło, hamulec nadal łapie bardzo słabo. Być może źle ustawiłem koło, tak na marginesie to sugerując się znakami wyszło mi, że łańcuch ma dobry naciąg, a druga strona (od strony tarczy hamulcowej) ma totalny luz na blasze o którą opierają się śruby regulujące, gdy zaś je podciągnę, luz na łańcuchu wyraźnie się kasuje. Sam już nie wiem jak to ustawić. Korzystałem z licznych stron gdzie podejmowano tę kwestię, ale nikt nie pokazuje jak zrobić to od "zera" tj. po wyjęciu koła i jego ponownym montażu. Fakt słabego hamulca wiążę jednak z owym ustawieniem, chyba, że co innego jest przyczyną słabego hamulca. Dodam, że przed wyjęciem koła hamulec trzymał bardzo dobrze. Z góry dziękuję Wszystkim za sugestie.
jez04
romeciarz
romeciarz
 
Posty: 24
Rejestracja: 10.07.2018, 09:32
Mój motocykl: XL600V

Re: słaby hamulec po zdjęciu koła tylnego

Postprzez wojtekk » 10.05.2019, 12:58

Czy odkrecales zacisk ? Czy klocki mogły być zabrudzone (np płynem dot )? Czy okładzina jeszcze jest ?czy tarcza nie złapała po długim postoju rdzy ? Pakiet pytań , jakie by mi przyszły do głowy (i jak widać przyszły ).
Były: Transalp 600, Super Tenere XTZ 750, Suzuki DR 650 SE i na tym koniec. Jestem zaspokojony. Teraz na zlotach trasa do baru. Qter -mogę prosić o tracki?
***
Enduro się kulom nie kłania.
Awatar użytkownika
wojtekk
oktany w żyłach
oktany w żyłach
 
Posty: 5684
Obrazki: 0
Rejestracja: 22.08.2009, 12:17
Miejscowość: Warszawa / Saska Kępa
Mój motocykl: nie mam już TA

Re: słaby hamulec po zdjęciu koła tylnego

Postprzez Solidworks » 10.05.2019, 13:53

jez04 napisał(a):Witam wszystkich
W wyniku konieczności zmiany tylnej opony wyjmowałem koło. Po jego zamontowaniu tylny hamulec okazuje się być kompletnie nieskuteczny-hamuje ledwo, ledwo. Kombinowałem z ustawianiem tylnego koła i nic to nie zmieniło, hamulec nadal łapie bardzo słabo. Być może źle ustawiłem koło, tak na marginesie to sugerując się znakami wyszło mi, że łańcuch ma dobry naciąg, a druga strona (od strony tarczy hamulcowej) ma totalny luz na blasze o którą opierają się śruby regulujące, gdy zaś je podciągnę, luz na łańcuchu wyraźnie się kasuje. Sam już nie wiem jak to ustawić. Korzystałem z licznych stron gdzie podejmowano tę kwestię, ale nikt nie pokazuje jak zrobić to od "zera" tj. po wyjęciu koła i jego ponownym montażu. Fakt słabego hamulca wiążę jednak z owym ustawieniem, chyba, że co innego jest przyczyną słabego hamulca. Dodam, że przed wyjęciem koła hamulec trzymał bardzo dobrze. Z góry dziękuję Wszystkim za sugestie.

Nie powinieneś zmieniać ustawiania koła w ogóle
Z tego co piszesz to ruszałeś już nakrętki przy naciągu, że ale po co?
Jeśli już ruszałeś nakrętki to musisz ustawić osowość koła od nowa. Ja robiłem to w ten sposób, że luzowałem i wkładając ośkę od zera tzn. od początku naciągu z dwóch stron żeby równo było liczyłem ilość obrotów. Z każdej strony tyle samo oczywiście, aż dojdziesz do odpowiedniego naciągu. Można też mierzyć suwmiarką i kręcić nakrętki aż będzie ta sama wartość. Co do słabego hamulca - powodów może być wiele. Odtłuść tarczę i klocki. Spróbuj odpowietrzyć. Możliwe, że że jak ruszałeś to jakiś bąbelek powietza podszedł, gdy nie było całkiem odpowietrzone. PS. Dociśnij kolanem koło i trzymaj mocno żeby "dekielki" na wahaczu nie miały luzu aż wahacz złapie ośkę. Dokrecaj tylko i wyłącznie na bocznej stopce. Moment 88-90. Tak jest wg niemieckiej serwisowki. Wystarczy 88 Nm.
CB500 97r. --> XL 650 V6 2006r. --> TDM 900 2008r.
Solidworks
łamacz szprych
łamacz szprych
 
Posty: 758
Rejestracja: 03.02.2014, 22:09
Miejscowość: Trzebnica
Mój motocykl: mam inne moto...

Re: słaby hamulec po zdjęciu koła tylnego

Postprzez jez04 » 11.05.2019, 00:11

Dziękuję Kolegom za sugestie. Odpowietrzę hamulec bo faktycznie zdejmowałem go z mocowania, ale nie ruszałem niczego co dotyczyłoby płynu hamulcowego tzn. nie odkręcałem przewodu ani odpowietrznika, ale faktycznie może jakiś bąbel w układzie jest i stąd problem. Sprawdziłem klocki hamulcowe, które okazały się nie zabrudzone. Jutro zajmę się osiowością. Faktycznie teraz wpadłem na to, że zapędziłem się przy odkręcaniu i niepotrzebnie luzowałem śruby naciągu. Gdy pokonam trudności o których pisałem dam znać, zastosuje metodę "osiowania", która zasugerowałeś Solidworks.
jez04
romeciarz
romeciarz
 
Posty: 24
Rejestracja: 10.07.2018, 09:32
Mój motocykl: XL600V

Re: słaby hamulec po zdjęciu koła tylnego

Postprzez jez04 » 11.05.2019, 19:07

Problem slabego halca rozwiazany. Odpowietrzylem uklad i przy okazji zmienilem plyn hamulcowy. Osiowosc kola ustawilem wg instrukcji powyzej i wyglada na to, ze jest ok. Dziekuje Forumowiczom za pomoc. Mysle, ze temat do zamkniecia.
jez04
romeciarz
romeciarz
 
Posty: 24
Rejestracja: 10.07.2018, 09:32
Mój motocykl: XL600V


Wróć do Zrób to sam



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość