Znaleziono 40 wyników

autor: gasior110
31.01.2020, 20:53
Forum: Układ paliwowy i wydechowy
Temat: membrany gaznikowe
Odpowiedzi: 21
Odsłony: 4756

Re: membrany gaznikowe

Jest 2020r i dalej membrany działają :ok:
autor: gasior110
11.09.2016, 11:19
Forum: Układ paliwowy i wydechowy
Temat: membrany gaznikowe
Odpowiedzi: 21
Odsłony: 4756

Re: membrany gaznikowe

Ja dwa lata temu zamówiłem sobie z tego linku :http://www.motorradbay.de/honda-sh-2.html?
Na przesyłkę czekałem kilka dni i po zamontowaniu działają bez problemu.
autor: gasior110
28.06.2015, 10:11
Forum: Układ elektryczny i zapłonowy
Temat: Regulator napięcia Transalp 600V
Odpowiedzi: 456
Odsłony: 105369

Re: Regulator napięcia Transalp 600V

Cena poszła na PW. :cool:
autor: gasior110
28.06.2015, 08:58
Forum: Warszawa
Temat: Potrzebna pomoc z wymianą napędu
Odpowiedzi: 5
Odsłony: 1076

Re: Potrzebna pomoc z wymianą napędu

Ja 25 czerwca u siebie wymieniałem napęd. Przednia, tylna zębatka i zakuwałem łańcuch, mogę Ci pomóc, ale mamy trochę daleko do siebie (ok 200km). Jak byś krążyła gdzieś koło Łasku (98-100) to nie ma problemu. Pozdrawiam :thumbsup:
autor: gasior110
27.06.2015, 18:40
Forum: Układ elektryczny i zapłonowy
Temat: Regulator napięcia Transalp 600V
Odpowiedzi: 456
Odsłony: 105369

Re: Regulator napięcia Transalp 600V

Cześć. Ja zrobiłem już parę regulatorów. Proponuję regenerację. Wszystko w środku nowe, żadnych starych części. W razie jakiegokolwiek uszkodzenia w przyszłości, można go naprawić. Jak interesuje Cię to daj znać na PW. Wadą jest to, że trzeba mostek prostowniczy przykręcić do ramy. https://picasaweb...
autor: gasior110
10.06.2015, 19:05
Forum: Zlot TCP, 2015, wiosna, Jeziorsko
Temat: Zlot-Żółta Łódź podwodna- Rafa -2015- zapisy
Odpowiedzi: 103
Odsłony: 25183

Re: Zlot-Żółta Łódź podwodna- Rafa -2015- zapisy

1. Nadol 2. Leo 3. piotreksdz 4. Insekt 5. małżonka Insekta 6. - 7. colles 8. ciosy 69. Maras 10.Bugi 11. bartekk 12. Krystek 13. - 14. mario1225 15. 16. falco - skoro nie ma zapisów, to co mi tam... 17. wycior 1970+ 2 osoby ;) 18. RafalusPL 19. Arturo 20. - 21. Skorpionka 22. Forhend 23. Miły 24. 2...
autor: gasior110
12.04.2015, 11:10
Forum: Układ elektryczny i zapłonowy
Temat: nie chce odpalić
Odpowiedzi: 17
Odsłony: 2802

Re: nie chce odpalić

Cewka przekaźnika idzie w ruch, ale nie łączy styków i nie podaje prądu na rozrusznik.
autor: gasior110
12.04.2015, 11:08
Forum: Układ elektryczny i zapłonowy
Temat: nie chce odpalić
Odpowiedzi: 17
Odsłony: 2802

Re: nie chce odpalić

W zeszłym roku miałem taka samo. Po wymianie stycznika rozrusznika wszystko wróciło do normy.
autor: gasior110
02.04.2015, 20:10
Forum: Inne
Temat: Fiszki z czesciami do Trampka
Odpowiedzi: 12
Odsłony: 2659

Re: Fiszki z czesciami do Trampka

autor: gasior110
31.03.2015, 18:14
Forum: Hyde Park
Temat: Jak się pozbyć kuny?
Odpowiedzi: 15
Odsłony: 2026

Re: Jak się pozbyć kuny?

Ja kupiłem auto w którym były poprzegryzane przewody zapłonowe i kilka izolacji wiązek z przewodami. Jak otwierałem maskę to nie raz były ślady po kocie. Możliwe, że coś innego też tam się chowało (grzało d...). Umyłem, wymieniłem na nowe i założyłem elektroniczny odstraszacz i po sprawie. Było, min...
autor: gasior110
17.12.2014, 08:41
Forum: Hamulce, koła, opony
Temat: Przewody w stalowym oplocie.
Odpowiedzi: 56
Odsłony: 14401

Re: Przewody hamulcowe w oplocie

A ja mam na przodzie HEL-a a na tył kupiłem od quada Baschan (40zł) -120cm i też pasi.
autor: gasior110
01.09.2014, 15:00
Forum: Układ elektryczny i zapłonowy
Temat: Awaria - zwarcie, bateria, czy może regulator napięcia...?
Odpowiedzi: 26
Odsłony: 5988

Re: Awaria - zwarcie, bateria, czy może regulator napięcia..

U mnie kiedyś nie łączyło gniazdo bezpiecznika głównego 30A - znajduje się przy elektromagnesie od rozrusznika.
autor: gasior110
31.08.2014, 20:38
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Powodzenia. Jak coś zrobisz to daj znać. :thumbsup:
autor: gasior110
27.08.2014, 11:06
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Wielu już dumało, i niestety najlepszym rozwiązaniem do tej pory są tyrystory. Cała wina leży w mostku prostowniczym - pracuje prawie na zwarciu. :sad:
autor: gasior110
27.08.2014, 11:03
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Ok 400W-450W.
autor: gasior110
25.08.2014, 14:57
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Potencjometr ustalający napięcie ładowania w danym zakresie.
autor: gasior110
25.08.2014, 11:29
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Żeby przykręcić jakikolwiek element elektroniczny w obudowie TO220 i odizolować go od radiatora są ci potrzebne: pasta przewodząca ciepło, tulejka izolacyjna, podkładka mikowa lub silikonowa oraz wkręt, śruba itp. http://www.tme.eu/pl/details/nippel-to220/radiatory-osprzet/ninigi/nippel-to220/ http:...
autor: gasior110
25.08.2014, 06:25
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Bardzo dobrze to opisałeś. Profesjonalnie! A tak po za tym, to płyną tam dosyć duże prądy i to jest lepsze rozwiązanie. Anoda i tak jest połączona z częścią metalową tyrystora i siłą rzeczy trzeba ją odizolować od obudowy jakąś przekładką mikową lub inną.
autor: gasior110
24.08.2014, 13:16
Forum: Układ elektryczny i zapłonowy
Temat: Słabe napięcie ładowania
Odpowiedzi: 40
Odsłony: 5908

Re: Słabe napięcie ładowania

Dzięki Mario :thumbsup: